Miatánk, ki vagy a mennyekben...
Fórum   »    Technika    »    Hűtés    |   << vissza


Hűtés


2016-11-04 6:37:36
gaboo20

gaboo20

Posztok: 106
Velünk: 3362 napja

Sziasztok! Erről mi a véleményetek? Valaki használ ilyen típust? Kompatibilis fizikailag ? Vagy ennyi pénzért nagyon gagyi? http://www.ebay.com/___AOSwFMZWtP7I&vxp=mtr


aláírás SunRace
2016-10-01 11:16:48

xcopy

Posztok: 22
Velünk: 3136 napja

Válasz erre: @Highlander #110637 

Sziasztok, ahogy nézem lehet külön is nyomáskapcsolót venni, de ezt olyan aki klímával foglalkozik jobban megtudná mondani, hogy milyen jó bele.

nyomáskapcsoló  valami ilyen kellene?

2016-09-30 20:22:58

Highlander

Posztok: 1
Velünk: 2814 napja

Sziasztok!

Tud valaki segíteni NB klíma nyomáskapcsolóban? Elméletileg csak csővel együtt lehet megvenni potom 107000 forintért,amit egy kicsit sokallok.Ha tudtok segíteni,azt nagyon megköszönném.

2016-09-10 12:00:07

Real

Posztok: 23
Velünk: 2889 napja

Válasz erre: @xperience5 #109768 

Hát ez a csúfság . Bár láttam a vásárlásnak is, hogy csere gyanús...Bármi is legyen az :D

2016-09-10 10:41:43
xperience5

xperience5

Posztok: 345
Velünk: 4400 napja

Real, 2016-09-08 20:18:47

Válasz erre: @xperience5 #109676 

Nagyon Szépen köszönöm a segítséget! smile

Ma megvettük az új Vízhőmérséklet érzékelőt, be is raktuk és le is teszteltük, szépen be is kapcsolt mindig a hűtőventilátor. Bár néha picit fél fölé megy a mutató, de mindig visszahűti. Ez nem tudom mennyire normális, már csak azért mert mindenki azt mondja, hogy neki folyamatosan középen áll a mutató...mondjuk ha  normálisan mentünk vele vagy akár dugóban/ araszolgatva lassan , akkor nem ment egy picit sem feljebb.  Szóval szerintem most jól működik. Egyáltalán nem melegedett dugóban.
Viszont nem találtam sehol sem információt arról, hogy kellene esetleg valahogy légteleníteni a rendszert (ugye a termosztát és hűtővíz csere után)??
Másrészt előjött más érdekesség, ha rendesen meghajtjuk a kis gépet, leállítás  után (ha jól sejtem) még forog-forog az ékszíj feszítő csapágy és persze kattogva.


Légtelenítés annyi, hogy hűtőkupak nélkül melegre járatod a motort, és folyamatosan pótlod a fagyállót. Ezután a kiegyenlítő tartály legyen feltöltve.

Amit személy szerint ajánlok az a gyári mazda termosztát, előfordul, hogy a gyári kialakítása "2 szelepes" míg az utángyártott csak 1. 

Ezt a leállítás után forgó dolgot nem nagyon értem, utána már nem foroghat semmi, max a ventilátor, de az is csak ráadott gyújtásnál smile



aláírás

NA 1993

2016-09-10 6:44:54

12vereb

Posztok: 40
Velünk: 3150 napja

Válasz erre: @Real #109722 

Egy hangyanyival a kozepallastol feljebb all a mienknel (12:03 percnel oramutato szerint). A hütöpanelt az elöregedett lamellak miatt cserelni kellett ugyan, de oda all be most is. Az autom szerintem tokeletesen mukodik, kis kiteres a közepvonalbol nem lehet gond szerintem.

2016-09-08 20:18:47

Real

Posztok: 23
Velünk: 2889 napja

Válasz erre: @xperience5 #109676 

Nagyon Szépen köszönöm a segítséget! smile

Ma megvettük az új Vízhőmérséklet érzékelőt, be is raktuk és le is teszteltük, szépen be is kapcsolt mindig a hűtőventilátor. Bár néha picit fél fölé megy a mutató, de mindig visszahűti. Ez nem tudom mennyire normális, már csak azért mert mindenki azt mondja, hogy neki folyamatosan középen áll a mutató...mondjuk ha  normálisan mentünk vele vagy akár dugóban/ araszolgatva lassan , akkor nem ment egy picit sem feljebb.  Szóval szerintem most jól működik. Egyáltalán nem melegedett dugóban.
Viszont nem találtam sehol sem információt arról, hogy kellene esetleg valahogy légteleníteni a rendszert (ugye a termosztát és hűtővíz csere után)??
Másrészt előjött más érdekesség, ha rendesen meghajtjuk a kis gépet, leállítás  után (ha jól sejtem) még forog-forog az ékszíj feszítő csapágy és persze kattogva.

2016-09-07 22:44:51
xperience5

xperience5

Posztok: 345
Velünk: 4400 napja

Real, 2016-09-07 21:10:11

Sziasztok! 
A segítségeteket szeretném kérni.

Nem rég vettem a kis mx5öt (3hónapja, Nbfl 1.6), viszont kb 1 hete nagyon melegszik.

Először arra figyeltünk fel, mintha elég későn kapcsolna be a venti és ezért melegedne fel annyira. De igazából a víz nem fogyott a tartályból egyáltalán. Így aztán gyorsan cseréltünk is egy termosztátot meg persze akkor hűtővíz csere(mellesleg szép tiszta volt a benne az a víz is amit lecseréltünk). Most azt lehet látni, hogy egy darabig áll a mutató 1/4-en, aztán egy idő után ha ilyen araszolgatás van csak az úton akkor szépen megindul egyenletes tempóval a mutató felfelé kb a végtelenig. Így be is mentünk egy szerelőhöz aki azt mondta ne törődjünk vele,nem lesz semmi baja...ennyit mondott. Aztán egy másik megfogdosott mindent rajta, amikor a vízhőfok mutató elhagyta a kis skálát is a H jelzésen is túl és igazából nem tűnt olyan melegnek semmi, simán meglehetett fogni a szelepfedelet is, nem tudta mi lehet a hiba, de azt mondta biztos nem olyan meleg mint azt mutatja. A viz azóta sem fogy belőle. Amit viszont érdekesnek találtam, hogy ha megindul felfelé a hőfok jelző és akár leállítom az autót a skála végén is, majd egyből újra beindítjuk abban a pillanatban elkezd visszamenni a mutató kb ugyanazzal a tempóval vissza az 1/4-ig mint amikor elvileg elkezd felmelegedni. Mi lehet a probléma? Nem igazán van szerelő /szervizes ismerős, félek ha elvinnénk egy helyre, feleslegesen kicseréltetnének rajta előbb mindent és akkor sem lenne jó...Válaszokat előre is köszönöm smile

Szia!

Először is: ha minden hibátlan a rendszerben, akkor nem mozdul a mutató középről, sem 40 fok dugóban, sem autópályán hosszas teljes terhelésen. Ha valós hőmérsékletet mutat, akkor bizony lesz baja!

- ha araszolás közben megindul felfelé a mutató, de aztán kis menetszéltől visszamegy, akkor a fő gyanúsított a ventilátor hőszenzora lehet

- van egy külön jeladója a motorvezérlőnek, talán erről megy a műszerfali visszajelző is, ha látszólag teljesen véletlenszerűen megy fel-le akkor ezt érdemes cserélni

- ellenőrizd, hogy a termosztátházból kijövő kisebb csövek sincsenek eltömődve

- hűtőkupak is tud furcsa jelenségeket produkálni, ha nem működik megfelelően, nem tartja a nyomást

- víz/fagyálló aránynál max 50% legyen a fagyálló

Ezek viszonylag olcsóbb tételek.

- ha vezérléscsere aktuális, mindenképp cserélj vízpumpát is

Hirtelen ennyi ötletem van, sok sikert!








aláírás

NA 1993

2016-09-07 21:10:11

Real

Posztok: 23
Velünk: 2889 napja

Sziasztok! 
A segítségeteket szeretném kérni.

Nem rég vettem a kis mx5öt (3hónapja, Nbfl 1.6), viszont kb 1 hete nagyon melegszik.

Először arra figyeltünk fel, mintha elég későn kapcsolna be a venti és ezért melegedne fel annyira. De igazából a víz nem fogyott a tartályból egyáltalán. Így aztán gyorsan cseréltünk is egy termosztátot meg persze akkor hűtővíz csere(mellesleg szép tiszta volt a benne az a víz is amit lecseréltünk). Most azt lehet látni, hogy egy darabig áll a mutató 1/4-en, aztán egy idő után ha ilyen araszolgatás van csak az úton akkor szépen megindul egyenletes tempóval a mutató felfelé kb a végtelenig. Így be is mentünk egy szerelőhöz aki azt mondta ne törődjünk vele,nem lesz semmi baja...ennyit mondott. Aztán egy másik megfogdosott mindent rajta, amikor a vízhőfok mutató elhagyta a kis skálát is a H jelzésen is túl és igazából nem tűnt olyan melegnek semmi, simán meglehetett fogni a szelepfedelet is, nem tudta mi lehet a hiba, de azt mondta biztos nem olyan meleg mint azt mutatja. A viz azóta sem fogy belőle. Amit viszont érdekesnek találtam, hogy ha megindul felfelé a hőfok jelző és akár leállítom az autót a skála végén is, majd egyből újra beindítjuk abban a pillanatban elkezd visszamenni a mutató kb ugyanazzal a tempóval vissza az 1/4-ig mint amikor elvileg elkezd felmelegedni. Mi lehet a probléma? Nem igazán van szerelő /szervizes ismerős, félek ha elvinnénk egy helyre, feleslegesen kicseréltetnének rajta előbb mindent és akkor sem lenne jó...Válaszokat előre is köszönöm smile

2016-04-04 13:15:46
gonzi

gonzi

Posztok: 783
Velünk: 3637 napja

Válasz erre: @xperience5 #101597 

Én is a kupak környékére gondolok.

ès azert leállítás utan kezdi, mert a blokk meg forró, de a venti mar nem megy, es a vízpumpa is all.

amikor monát nézegettem obd-vel, leállítás utan ott is felmegy 3-4 fokot a vízhőfok leállítás utan.

2016-04-04 12:08:23
xperience5

xperience5

Posztok: 345
Velünk: 4400 napja

gonzi, 2016-04-04 10:00:42

Sziasztok! 
Most nem MoNA kapcsán írok, az alany egy 1.6NA, 1991 (nemenyém).
A probléma, hogy leállítás után 2 perccel elkezd bugyogni a kiegyenlítőben a víz. 
Menet közben a mutató nem mozdul középről, -ami szerintem fura-.
Tehát leállítás -> várakozás -> bugyogás. 
Ha leállítom és ráteszem a gyújtást, 1 perc múlva bekapcsol a venti, és nem bugyog. 
Törtem a fejem mi lehet, de nem tudok rájönni, miért csinálja. 

  • A termosztát gondolom működik, mert a hűtő is jó meleg, a csövek is, meg a kiegyenlítőben sem viccből meleg a víz
  • Ha a vízpumpa egyhelyben állna, gondolom már korán, durván melegedne. 
  • A hűtőkupak. most egy NB 1.1 bar-t tudó sapkája van rajta, mert a sajátja elég mocskul nézett ki. Viszont amikor bugyog, akkor elől valahol sziszeg. Jó, mi? -> Ha nem tudja tartani a nyomást, alacsonyabb a forráspont.

Valakinek valami ötlet?
Szerintem a vízhőfok mutatója is egy genny, hogy nem mozdul feljebb. Venti pörög, ha kell. 
Köszönöm előre is!

Ha sem menet közben, sem alapjáraton (melegen) nincs gond, megy és időnként leáll a venti, nem mozdul a mutató, akkor én a kupak tájékán keresgélnék tovább. Szerintem normális, ha túlnyomáskor kinyomja a kiegyenlítőbe, ahogy hűl pedig "visszaszívja". Az fura, hogy ezt leállítás után teszi, ha előtte jár a motor többet, akkor is csinálja miután leállt?

Én első körben egy gyári új kupakkal próbálkoznék, aztán ha nem segít akkor sorban
- szivárgás nincs-e bárhol, esetleg nyomáspróba
- átmosás, folyadékcsere
- jeladók ellenőrzése cseréje (ha venti kapcsol rendesen akkor először a "hátsót")







aláírás

NA 1993

2016-04-04 9:51:56

Beci11

Posztok: 271
Velünk: 3252 napja

Válasz erre: @gonzi #101583 

Nekem 1.8 NB-nél volt, hogy bugyogott a kiegyenlítő. Azt hittük hengerfejes, de a vízpumpa volt szar, nem állt meg, a tengelyen valahogy néha elforgott. Illetve a hűtőkupak levételénél látszott, hogy habzik a víz.



Történet:



Válasz erre: @gonzi #101583 

Nekem 1.8 NB-nél volt, hogy bugyogott a kiegyenlítő. Azt hittük hengerfejes, de a vízpumpa volt szar. Illetve a hűtőkupak levételénél látszott, hogy habzik a víz.

2016-04-04 10:00:42
gonzi

gonzi

Posztok: 783
Velünk: 3637 napja

Sziasztok! 
Most nem MoNA kapcsán írok, az alany egy 1.6NA, 1991 (nemenyém).
A probléma, hogy leállítás után 2 perccel elkezd bugyogni a kiegyenlítőben a víz. 
Menet közben a mutató nem mozdul középről, -ami szerintem fura-.
Tehát leállítás -> várakozás -> bugyogás. 
Ha leállítom és ráteszem a gyújtást, 1 perc múlva bekapcsol a venti, és nem bugyog. 
Törtem a fejem mi lehet, de nem tudok rájönni, miért csinálja. 

  • A termosztát gondolom működik, mert a hűtő is jó meleg, a csövek is, meg a kiegyenlítőben sem viccből meleg a víz
  • Ha a vízpumpa egyhelyben állna, gondolom már korán, durván melegedne. 
  • A hűtőkupak. most egy NB 1.1 bar-t tudó sapkája van rajta, mert a sajátja elég mocskul nézett ki. Viszont amikor bugyog, akkor elől valahol sziszeg. Jó, mi? -> Ha nem tudja tartani a nyomást, alacsonyabb a forráspont.

Valakinek valami ötlet?
Szerintem a vízhőfok mutatója is egy genny, hogy nem mozdul feljebb. Venti pörög, ha kell. 
Köszönöm előre is!



Történet:



Sziasztok! 
Most nem MoNA kapcsán írok, az alany egy 1.6NA, 1991 (nemenyém).
A probléma, hogy leállítás után 2 perccel elkezd bugyogni a kiegyenlítőben a víz. 
Menet közben a mutató nem mozdul középről, -ami szerintem fura-.
Tehát leállítás -> várakozás -> bugyogás. 
Ha leállítom és ráteszem a gyújtást, 1 perc múlva bekapcsol a venti, és nem bugyog. 
Törtem a fejem mi lehet, de nem tudok rájönni, miért csinálja. 

  • A termosztát gondolom működik, mert a hűtő is jó meleg, a csövek is, meg a kiegyenlítőben sem viccből meleg a víz
  • Ha a vízpumpa egyhelyben állna, gondolom már korán, durván melegedne. 
  • A hűtőkupak. most egy NB 1.1 bar-t tudó sapkája van rajta, mert a sajátja elég mocskul nézett ki. Viszont amikor bugyog, akkor elől valahol sziszeg. Jó, mi?

Valakinek valami ötlet?
Szerintem a vízhőfok mutatója is egy genny, hogy nem mozdul feljebb. Venti pörög, ha kell. 
Köszönöm előre is!

2016-01-16 2:24:07
Robuss

Robuss

Posztok: 519
Velünk: 3743 napja

Már meg is vettem smile holnap rakom vissza a motort meg mindent akkor bepróbalom.:D


aláírás Touge Runnerz
2016-01-15 18:26:31
Hunya

Hunya

Posztok: 5336
Velünk: 5890 napja

Nekem is (meg Jugónak is) Misimókus nagy hűtő van bent, elférni elfér még a vastagabb kanyarstabival is, és eddig még nem volt melegedés.

Pedig kapta az ívet rendesen. :-)


aláírás May the Fairy be with You!