Miatánk, ki vagy a mennyekben...
Fórum   »    Technika    »    Help :( !!!!!!!!!!    |   << vissza


Help :( !!!!!!!!!!


2016-08-02 17:46:43
mnattila

mnattila

Posztok: 211
Velünk: 1775 napja

Válasz erre: @csabihal #108042 

Köszönöm, kipróbálom.


aláírás M-N. Attila
2016-08-02 9:34:00
WarLock

WarLock

Posztok: 1088
Velünk: 3432 napja

Válasz erre: @Horvath_G #108022 

Meglepődtem smile Egyébként nálam ott van a szekrényben 4db gyári gyújtáskábel, ha esetleg szükséged van rá. (Budapest)

2016-08-02 9:32:31
csabihal

csabihal

Posztok: 1797
Velünk: 2318 napja

Válasz erre: @mnattila #108041 

Szia!

szerintem szilikonzsír! azt nem szívja be a gumi


aláírás Ernő hozzám képest száguld ;)
2016-08-02 9:26:15
mnattila

mnattila

Posztok: 211
Velünk: 1775 napja

Üdv,

Segítségre lenne szükségem, a probléma a lassú elektromos ablakok mozgása.

  • Már szétszereltem az elektronikát, megcsiszolgattam stb. ez a része rendben van.
  • Bezsíroztam az ablakemelő mechanikát, ez is ok.

Befújtam az ablak és a gumivezető közti részt vd40-el, ekkor tökéletesen gyorsan működött, de ez a finom olaj hamar kiszárad, lemosódik, így hát a kérdésem:

Milyen anyaggal kenjem be a gumi vezető "síneket" ahhoz hogy az maradandóan jó "siklás" biztosítsanak az ablakoknak?



aláírás M-N. Attila
2016-08-01 22:22:18
csabihal

csabihal

Posztok: 1797
Velünk: 2318 napja

Válasz erre: @Horvath_G #108022 

ha kell próbára gyújtáskábel, akkor szólj!


aláírás Ernő hozzám képest száguld ;)
2016-08-01 22:12:19
Horvath_G

Horvath_G

Posztok: 106
Velünk: 1749 napja

Válasz erre: @WarLock #107975 

Srácok, azt hiszem megtaláltuk a bűnöst, ami okozta a rángatást, fulladást melegen, újraindítás után:

Nos, az ott a trafó egyes hengerhez tartozó csatlakozása, mellette a többi, amint látni csak ez az egy ilyen kokszos, lerakódás van rajta, majd holnap valamivel megtisztítom + kontakt-spray és imádkozom, hogy a kábel meg a trafó megúszta... smile

Remélem "csak" ez a dolog okozta ezt a furcsa jelenséget, hogy melegen motor leállít, majd újraindít és fullad, rángat, kéthengerezik.

Lehet, hogy nem ártana azért a gyertyakábeleket kicserélni?

Hasonlót tapasztaltatok ti már?


Üdv.:

G.

2016-08-01 19:39:50
mikulas00

mikulas00

Posztok: 575
Velünk: 1946 napja

Igen, a sarumozgatás már korábban megtörtént, nem hozott változást.

multiméterem jelenleg nincs, nyaralás közben vagyunk Visegrádon. Holnap elviszem egy helyi autóvillamásig szakihoz, szerencsére hétköznap van, remélem tud vele foglalkozni.

Köszönöm a tippeket!

2016-08-01 18:47:29
csabihal

csabihal

Posztok: 1797
Velünk: 2318 napja

Válasz erre: @mikulas00 #107994 
Esetleg egy multiméterrel rámérni az akkura, miközben alapjáraton megy az autó, és világít az akku-lámpa?


aláírás Ernő hozzám képest száguld ;)
2016-08-01 18:03:44
WarLock

WarLock

Posztok: 1088
Velünk: 3432 napja

Válasz erre: @mikulas00 #107994 

Oda tudok passzolni egy generátort, hátha megoldja a problémát. A sarukat azért megrángatnám, hátha le van valami lazulva, vagy elkezdett oxidálódni.

2016-08-01 14:37:00
mikulas00

mikulas00

Posztok: 575
Velünk: 1946 napja

sziasztok,


Ma útközben felvillant az aksi lámpája. Volt hogy vibrált, volt hogy villogót, most már világít folyamatosan. Generátorra tippelek, vajon mennyit megy el sima aksiból töltés nélkül?  Autó egyébként gond nélkül indul, jön megy. Tipp, mi lehet ez?


Köszönöm

2016-08-01 9:54:51
Kalap

Kalap

Posztok: 1591
Velünk: 4744 napja

CAS pontosan ezt csinálja, NB tipushiba! smile


aláírás

Fun is not a straight line

2016-08-01 9:06:22
Horvath_G

Horvath_G

Posztok: 106
Velünk: 1749 napja

Válasz erre: @WarLock #107975 

Erre gondolsz:

https://www.ilmotors___f7d3f84f5dafcf7d40d9

http://www.miata.net/garage/images/TBELT13.JPG

Sajnos jobb képet ilyen hamar nem tudtam találni róla, de legtöbbször NA-hoz dobja ki, NB-nél is a trafók környékén a tűzfalnál van (főtengely jeladó)?

Furcsálnám, ha a jeladó rendetlenkedne, mert akkor lehet, hogy be sem tudnám indítani? Inkább "kéthengerezni" szokott ilyenkor, ezért gyanakodtam a gyújtásra...aztán ha hagyom visszahűlni, akkor meg pöcc-röff...


Köszönöm!

G.



Történet:



Válasz erre: @WarLock #107975 

Erre gondolsz:

https://www.ilmotorsport.de/shop/article_list.php5?depth=3&oid=415&page=1&PHPSESSID=e42977410b81f7d3f84f5dafcf7d40d9

http://www.miata.net/garage/images/TBELT13.JPG

Sajnos jobb képet ilyen hamar nem tudtam találni róla, de legtöbbször NA-hoz dobja ki, NB-nél is a trafók környékén a tűzfalnál van (főtengely jeladó)?


Köszönöm!

G.



Válasz erre: @WarLock #107975 

Erre gondolsz:

https://www.ilmotorsport.de/shop/article_detail.php5?aid=2603&oid=415&depth=3&page=0&count=14&PHPSESSID=e42977410b81f7d3f84f5dafcf7d40d9

http://www.miata.net/garage/images/TBELT13.JPG

Sajnos jobb képet ilyen hamar nem tudtam találni róla, de legtöbbször NA-hoz dobja ki, NB-nél is a trafók környékén a tűzfalnál van (főtengely jeladó)?


Köszönöm!

G.

2016-08-01 8:22:27
WarLock

WarLock

Posztok: 1088
Velünk: 3432 napja

Válasz erre: @Horvath_G #107974 

Hasraütés és némi eloismeret alapján ez CAS szenzor lesz. Egyszercsak nem indul majd melegen az autó, ha tényleg ez lesz a probléma 

2016-08-01 8:05:15
Horvath_G

Horvath_G

Posztok: 106
Velünk: 1749 napja

Sziasztok!

A kis Mia (2000 MX5 NB 1.6l bone stock :') ) ebben a nagy melegben meglehetősen idegesítő tüneteket produkált:

Aznapi első indítás pöcc-röff, majd 10-15 km városi szüttyögés, aztán hazaérkezés, motor leállít, nagyjából 15 perc után indultam volna cimborámhoz (szintén város max 5-10 km) és a kisautóm ugyan még beindult, de úgy rángatott és fulladozott, hogy rossz volt nézni, mintha 2-3 henger ment volna sad

Elég nagy meleg volt, de ilyet tavaly pl. nem csinált, pedig akkor is volt párszor 35+ C°. Szóval megeshet, hogy a gyújtótrafó megadta magát, vagy esetleg más okozza ezt a jelenséget (vákumcsövek repedtek, MAF-szenzor hülyéskedik, folytószelep dzsuvás, EGR dzsuvás, gyertyakábel cserés, üzemanyagrendszer, stb.) ?

A gyertyákat tavaly Októberben cseréltem, ahogy az üzemanyagszűrőt is, kicsit tanácstalan vagyok, tegnap este pl. hibátlanul indult, miután többször gurultam vele és leállítottam akkor is :S


Tudnátok valami tippet adni, mi lehet ez, tapasztaltatok hasonlót, mi lehet a megoldás?


Köszönöm előre is!

Üdv.:

G.



Történet:



Sziasztok!

A kis Mia (2000 MX5 NB 1.6l bone stock :') ) ebben a nagy melegben meglehetősen idegesítő tüneteket produkált:

Aznapi első indítás pöcc-röff, majd 10-15 km városi szüttyögés, aztán hazaérkezés, motor leállít, nagyjából15 perc után indultam volna cimborámhoz (szintén város max 5-10 km) de a kisautóm ugyan még beindult, de mint úgy rángatott és fulladozott, hogy rossz volt nézni, mintha 2-3 henger ment volna :(

Elég nagy meleg volt, de ilyet tavaly pl. nem csinált, pedig akkor is volt párszor 35+ C°. Szóval megeshet, hogy a gyújtótrafó megadta magát, vagy esetleg más okozza ezt a jelenséget (vákumcsövek repedtek, MAF-szenzor hülyéskedik, folytószelep dzsuvás, EGR dzsuvás, gyertyakábel cserés, üzemanyagrendszer, stb.) ?

A gyertyákat tavaly Októberben cseréltem, ahogy az üzemanyagszűrőt is, kicsit tanácstalan vagyok, tegnap este pl. hibátlanul indult, miután többször gurultam vele és leállítottam akkor is :S


Tudnátok valami tippet adni, mi lehet ez, tapasztaltatok hasonlót, mi lehet a megoldás?


Köszönöm előre is!

Üdv.:

G.



Sziasztok!

A kis Mia (2000 MX5 NB 1.6l bone stock :') ) ebben a nagy melegben meglehetősen idegesítő tüneteket produkált:

Aznapi első indítás pöcc-röff, majd 10-15 km városi szüttyögés, aztán hazaérkezés, motor leállít, nagyjából 15 perc után indultam volna cimborámhoz (szintén város max 5-10 km) de a kisautóm ugyan még beindult, de úgy rángatott és fulladozott, hogy rossz volt nézni, mintha 2-3 henger ment volna :(

Elég nagy meleg volt, de ilyet tavaly pl. nem csinált, pedig akkor is volt párszor 35+ C°. Szóval megeshet, hogy a gyújtótrafó megadta magát, vagy esetleg más okozza ezt a jelenséget (vákumcsövek repedtek, MAF-szenzor hülyéskedik, folytószelep dzsuvás, EGR dzsuvás, gyertyakábel cserés, üzemanyagrendszer, stb.) ?

A gyertyákat tavaly Októberben cseréltem, ahogy az üzemanyagszűrőt is, kicsit tanácstalan vagyok, tegnap este pl. hibátlanul indult, miután többször gurultam vele és leállítottam akkor is :S


Tudnátok valami tippet adni, mi lehet ez, tapasztaltatok hasonlót, mi lehet a megoldás?


Köszönöm előre is!

Üdv.:

G.

2016-07-24 21:24:30
CptBaloo

CptBaloo

Posztok: 57
Velünk: 1620 napja

Laleekirály szervize smile tuti tud segíteni.