Miatánk, ki vagy a mennyekben...
Fórum   »    Technika    »    Fordulatszámesés hidegindításkor - NA    |   << vissza


Fordulatszámesés hidegindításkor - NA

2011-08-04 15:55:55
BinciM

BinciM

Posztok: 49
Velünk: 3104 napja

Köszönöm mindenkinek az ötleteket! Eredetileg azt terveztem, hogy a végsőtuti megoldással jövök vissza majd az erre a hétre tervezett megszerelést követően. Természetesen kedd óta magától megjavult (bár eddig minden egyes nap produkálta a hibajelenséget napi első indításkor), és most már remélem, így is marad smile

2011-07-11 9:31:03
Csabi76

Csabi76

Posztok: 1186
Velünk: 3897 napja

Ma egy hasonló szitunál befújtuk a gy.kábel trafó felöli végét WD40-el, ami egy ideig segített.Amikor a WD a melegtől eltűnt, újrakezdte bár enyhébben. Aztán kiderült, hogy lötyög a kábel említett vége a trafócsatlakozóoldalon de csak bizonyos hőtartományban smile. Kézzel ilyenkor picit gumin keresztül megszorítva azonnal megszűnt a gond. 

A Hófehérkében a problémamegoldást sztem megfelelő helyre fújt WD40-el meg fogod oldani wink Csatlakozók hajlamosak nekem rendszeresen bekoszosodni, olyankor széthúz-WD40-picit megmozgat, aztán megy. Mintha olvastam volna máshol kuplungpedál-érzékelőnek a csatlakozója produkálhat hasonlót, ha oxidálódik. A pedáloknál találod. Benzinpumpát én kizárnám, de diag csatin letesztelhető. Abban az autóban ráadásul műszerfalon kivillogná az AC hibát. Reléket esetleg meg lehet nézni, de annál az autónál ennél komolyabb gondot szvsz nem lehet.

2011-07-09 13:04:46
WarLock

WarLock

Posztok: 1088
Velünk: 3232 napja

Elnézést, dupla posztért. Esetleg még így a felső holtponti jeladót tppelném, ha csak hidegen van meg a probléma.

2011-07-08 17:27:15
WarLock

WarLock

Posztok: 1088
Velünk: 3232 napja

Tehát, mivel nincs MX-5 öm ezért nem tudok semmit biztosan, de általában egy rossz AC pumpa szokta ezt produkálni.

2011-07-08 15:49:38
m4n4

m4n4

Posztok: 976
Velünk: 3622 napja
WarLock, 2011-07-08 14:52:16

Én azért deleteltem a postomat, mert m4n4 azt hittem nekem mondta hogy hülyeség amit írtam :D

Én meg azért mert azt hittem, hogy a linkemen kap megoldást, de aztán végigfutottam és nem volt benne semmi konkrét.. 

 Warlock: nem is láttam mit írtál ,) 

2011-07-08 14:52:16
WarLock

WarLock

Posztok: 1088
Velünk: 3232 napja

Én azért deleteltem a postomat, mert m4n4 azt hittem nekem mondta hogy hülyeség amit írtam :D

2011-07-08 14:05:12
Ordune

Ordune

Posztok: 6650
Velünk: 3780 napja

Látom mindenki meggondolta magát...

Bird, mi van a régi vasaddal? 


aláírás

ACT: ND 2.0 2016 Revolution Top / NA 1.6 1992
EX: NA 1.6 1990 Supercharged / NC1 2.0 Coupe 2007 

2011-07-08 12:15:41
m4n4

m4n4

Posztok: 976
Velünk: 3622 napja

del.

2011-07-08 12:37:55
WarLock

WarLock

Posztok: 1088
Velünk: 3232 napja

--------------------

2011-07-08 9:53:31
BinciM

BinciM

Posztok: 49
Velünk: 3104 napja

Kb. 4 hete csinálja az autó, és a helyzet inkább romlik, mint javul. Főleg reggeli 1. indításkor (de a héten már csinálja este, az egész napos állás után is) pöccre indul, majd (még az elindulás előtt) hirtelen leesik a fordulatszám, dadog, és gázfröccsök nélkül lefullad. Azt veszem észre, hogy az 1-2. gázfröccsre a fordulatszám nem is reagál (max. annyit hogy nem fullad le), kb. a 3. pumpálásnál beáll a normál fordulatszám, és nincs több gond.

Valakinek esetleg ismerős a probléma?