Miatánk, ki vagy a mennyekben...
Fórum   »    Technika    »    meleg újraindítás nem mindig megy :(    |   << vissza


meleg újraindítás nem mindig megy :(


2011-07-02 12:47:34
Bird

Bird

Posztok: 3811
Velünk: 5014 napja
flug, 2011-07-02 12:36:44

Szia Yoko, nekem is pont az a gondom az autommal, ami neked volt. A Mazda Mester kétszer is megnézte, nem tudott semmi konkrét ötlettel elő jönni, a gyújtó trafóra gyanakszik (kb.200e Ft...). Meg tudnád mondani, hogy végül melyik szerelőnél jöttek rá a problémád forrására? Köszi! flug




Azt hiszem ezt a problémát a vezérműtengely jeladó hibája okozza, vagy a főtengelyé!

Valamelyik másik topikban írnak róla ,és a hiba forrását is megtalálod ott pontosan!


aláírás Kilinccsel elöre:)
2011-07-02 12:36:44

flug

Posztok: 3
Velünk: 4404 napja

Szia Yoko, nekem is pont az a gondom az autommal, ami neked volt. A Mazda Mester kétszer is megnézte, nem tudott semmi konkrét ötlettel elő jönni, a gyújtó trafóra gyanakszik (kb.200e Ft...). Meg tudnád mondani, hogy végül melyik szerelőnél jöttek rá a problémád forrására? Köszi! flug

2010-08-04 14:27:06

Semmi Cicó

Posztok: 312
Velünk: 5050 napja
mereszk, 2010-08-04 9:10:38

Szevasztok!

Az alábbi problémám van 91' 1.6 Na val.

Üzemmeleg motornál gázelvétel után ( Pl. amikor menet közben kiveszem sebességből) leesik a fordulatszám az alapjárat alá, kb 400-500 ra. A motor dadog, néha leáll. Ha nem áll le 1-2 másodperc után viszaáll a normális 800-900 alapjárat.

Hidegen nem csinálja.

Mi lehet a gond?

Ahogy mésok is írták, gyertyakábel csere!

2010-08-04 13:03:48
Kalap

Kalap

Posztok: 1588
Velünk: 4544 napja

Cserélj gyertyakábeleket, az enyém is ezt csinálta, és a cserével megszünt a hiba!


aláírás

Fun is not a straight line

2010-08-04 9:10:38
mereszk

mereszk

Posztok: 60
Velünk: 3887 napja

Szevasztok!

Az alábbi problémám van 91' 1.6 Na val.

Üzemmeleg motornál gázelvétel után ( Pl. amikor menet közben kiveszem sebességből) leesik a fordulatszám az alapjárat alá, kb 400-500 ra. A motor dadog, néha leáll. Ha nem áll le 1-2 másodperc után viszaáll a normális 800-900 alapjárat.

Hidegen nem csinálja.

Mi lehet a gond?

2010-06-30 17:28:02
zékari

zékari

Posztok: 48
Velünk: 4664 napja

Kösz a választ,megoldódott,az enyémnek is a fötengely jeladó okozott gondot,de elég volt egy kontakttisztitás.

szia zékari

2010-06-30 12:32:13
yoko

yoko

Posztok: 79
Velünk: 3846 napja
zékari, 2010-06-19 21:23:01

Szia Yoko!

Ma a jubileumi talin kezdett szarakodni a gép.Meleg motornál rövid állás után elég sokáig forgatta az inditó.2001-es 1.8 NB.Szóval jeladó csere,húzós volt?



szia,

nem volt durva nekem, csak a nyomozás miatt drágult meg, sorban keresgéltek a szerelők, hogy mi a fene lehet a gond. aztán kiderült, hogy vagy főtengely- vagy vezérműtengelyjeladó. 

de szereztek használtan végül, és azóta semmi probléma.

 

yoko 

 

2010-06-26 18:16:07
tanarur

tanarur

Posztok: 11
Velünk: 3888 napja

Van egy öreg Honda Civicem,egyre nehezebben indult,ha már meleg volt a motor,sőt újabban már akkor sem indult,ha rásütött a nap.Tegnap megjavították:csak az AC-pumpa reléjét kellett kicserélni,igaz,két napig keresték a hibát!


aláírás R.
2010-06-25 8:45:36

100

Posztok: 290
Velünk: 5372 napja

ha NB-ről van szó, jeladó van a klem-s -nél elfekvőben, gyújtáskábel, benzinpumpa ügyben és esetleg trafóban (bár sztem az nem ilyen hibát csinál) tudok segiteni... szazattila@hotmail.com


aláírás E itt a kert! :)
2010-06-21 21:39:28
zékari

zékari

Posztok: 48
Velünk: 4664 napja

Talán benéz valaki.....

Felsőholtponti (FÖTENGELY)jeladót nem látta a vezérlő,kontakt tisztitás ,most un.rendben van,szépen indulgat melegen is.

2010-06-19 21:23:01
zékari

zékari

Posztok: 48
Velünk: 4664 napja

Szia Yoko!

Ma a jubileumi talin kezdett szarakodni a gép.Meleg motornál rövid állás után elég sokáig forgatta az inditó.2001-es 1.8 NB.Szóval jeladó csere,húzós volt?

2010-06-19 20:46:39
yoko

yoko

Posztok: 79
Velünk: 3846 napja
szia,
óriási nyomozás volt, benzinadagolótól a trafóig mindent meg kellett nézni, végül valamelyik jeladó volt a hibás, az nem derült ki, hogy melyik, mert mindkettőt cseréltük.
yoko 
meszattila, 2010-06-18 9:39:33

Szia Yoko.

 

Végül kiderült mi okozta a problémát? Ugyanis én is hasonló helyzetben vagyok. Hosszabb utak után ha hirtelen leállítom majd kis idő múlva szeretném indítani néha nem indul be. Kb fél óra pihentetés után pedig mintha mi sem történt volna.

 

Üdv:Attila




2010-06-18 9:39:33
meszattila

meszattila

Posztok: 509
Velünk: 3574 napja

Szia Yoko.

 

Végül kiderült mi okozta a problémát? Ugyanis én is hasonló helyzetben vagyok. Hosszabb utak után ha hirtelen leállítom majd kis idő múlva szeretném indítani néha nem indul be. Kb fél óra pihentetés után pedig mintha mi sem történt volna.

 

Üdv:Attila