Miatánk, ki vagy a mennyekben...
Fórum   »    Technika    »    elektronika    |   << vissza


elektronika


2021-01-24 14:01:20

borcsbarna

Posztok: 10
Velünk: 425 napja



aláírás

2003 NB-FL 1598 cm3



Történet:



Sziasztok!

Mai nap városban gurulás során egyszer csak meghalt a sebesség mutatóm. Mire kitaláltam, hogy hol állok le, visszaugrott. Utána leálltam, újraindulásnál minden ment a régiek szerint, majd megint nullával szembesültem. Szugeráltam egy darabig, majd megint mutatta szépen, hogy mekkora a sebességem. Olvastam angol forumon, hogy valaki csak tisztítja a sebesség szenzort, de valakinek ki is kellett cserélnie (annyira nagyon nem olcsó cucc).

Kérdésem, hogy találkozott itt valaki hasonló problémával?

Köszönöm szépen!

2019-02-02 10:23:44

Padawan333

Posztok: 27
Velünk: 1102 napja

Igymár minden vilálos köszönöm a segitsèget igy nekiálok majd a berhelèsnek.. kèpet majd küldök! smile

2019-02-01 21:42:47
rappit4

rappit4

Posztok: 71
Velünk: 1200 napja

Válasz erre: @Padawan333 #134607 

Egyébként ha beindítás után ugrik fel ide akkor az megfelelően működik csak gondolom a mutatót a számlap cserénél így rakták vissza. A 94től az mxekben már csak ilyen kamu mutató van, ami asszem 7psi felett felugrik a fenti pozícióba szóval kb egy ON/OFF mutató. Nem tudom erre gondoltál e.

2019-02-01 21:02:09
susu

susu

Posztok: 458
Velünk: 1220 napja

Válasz erre: @Padawan333 #134607 

Az én Annim is hasonlóan nézett ki... kiderült, hogy utólagos, világítós ! óraszámlap volt, aminek lehetett változtatni a színét kék és zöld között (!!!). Szétszedtem, szerencsére alatta volt a gyári. Tegyél egy próbát, hátha nálad is ez a helyzet. A szétszedéshez a mutatókat is le kellett húzni, lehet, hogy a korábbi jómadár így tette vissza az olajnyomás mutatóját.

Ha leszeded a mutatókat, akkor előtte csinálj fotót az alaphelyzetről. A két nagy műszernél pedig a kis pöcök alá kell engedni/feszíteni a mutatókat, és úgy csinálni a fotót. Én nem így tettem, és alapjáratnak 500-at mutat, és 7000 alatt tilt smile . A sebességmérő is egy nagyon picivel kevesebbet mutat GPS-hez képest. A benzinmérőt pedig teletanknál állítottam be smile

Kicsit off, de a kormányod/váltógombod/váltószoknyád milyen állapotban van? Csinálunk egy csoportos bőrözést, mert kárpitos csak így vállalja a kék bőrt. Részletek: http://www.miata.hu/forum/?tid=2781&page=3#134418


aláírás

 

Touge Runnerz

2019-02-01 18:13:04

Padawan333

Posztok: 27
Velünk: 1102 napja

Válasz erre: @kovandor #134609 

A km az óra tárolja vagy az ecu? Illetve az olajnyomásra semmi ötlet?

2019-01-21 6:58:53
kovandor

kovandor

Posztok: 848
Velünk: 3153 napja

Válasz erre: @Padawan333 #134607 

Szerintem cserés volt, minimum a grafika (van is rajta egy plusz  Postert felirat), mert az NBFL-e sem 1:1-ben olyan mint amit fotóztál.
Más a betűtípus és a piros zóna is a fordulatszámnál:




aláírás "Life is not measured by the number of breaths we take, but by the moments that take our breath away."


2019-01-20 21:13:28

Padawan333

Posztok: 27
Velünk: 1102 napja

Akkor elképzelhető hogy cserés volt? Illetve látható a hiba is..
Válasz erre: @kovandor #134606 


2019-01-20 20:20:40
kovandor

kovandor

Posztok: 848
Velünk: 3153 napja

Válasz erre: @Padawan333 #134605 

Sztem ilyen a háttér a 10th anny műszereken:



aláírás "Life is not measured by the number of breaths we take, but by the moments that take our breath away."


2019-01-20 18:37:22

Padawan333

Posztok: 27
Velünk: 1102 napja

Hali!" Olajnyomás" mutatóval kapcsolatban szeretnék segítséget kérni! Beindított járműnél ki van akadva. Gombát cseréltem gyárira és nem változott semmi. Illetve Anny-nek fehér vagy fekete gyárilag a műszerfal? (Ebben fehér) Előre is köszönöm! 

2018-11-02 20:31:32

Pistike89

Posztok: 9
Velünk: 2204 napja

Válasz erre: @Liszt #133457 

Pillanatnyilag 5 mx van a haznal. 2db 1.6 ami magyar papiros napi hasznalatban 1db ani 1.8 ami inkabb csak neha neha viszont o meg nemet okmanyokkal rendelkezik + 2 1.6 amik meg igazabol egyben vannak  ugyanugy nemet okmanyokkal. Terveztem hogy majd rendbe teszem oket es maximum ellesznek adva de szerintem bontas lesz a sorsuk. 

Nagy fellangolas volt az mx. Ismerosom hordta oket jo arban ezert sikerult “bespajzolni” ennyire. 

2018-11-02 19:50:36

Ubal

Posztok: 43
Velünk: 1575 napja

Sose tudni , ennyiből csak be indul valami ?!

2018-11-02 17:59:01
Liszt

Liszt

Posztok: 996
Velünk: 2431 napja
Pistike89, 2018-11-02 17:33:38

Válasz erre: @N0rb1 #133455 

Tenyleg o volt ludas. Kivettem visszaraktam es pocc roff. Van irthon meg 2db 1.6 donor megnehezm hatha egyezik es cserelem. Nagyon szepen koszonom a tippet!! 



"Van irthon meg 2db 1.6 donor" - nem bizod a veletlenre! :D


aláírás

Dani 

2018-11-02 17:33:38

Pistike89

Posztok: 9
Velünk: 2204 napja

Válasz erre: @N0rb1 #133455 

Tenyleg o volt ludas. Kivettem visszaraktam es pocc roff. Van irthon meg 2db 1.6 donor megnehezm hatha egyezik es cserelem. Nagyon szepen koszonom a tippet!! 



Történet:



Válasz erre: @N0rb1 #133455 

Tenyleg o volt ludas. Kivettem visszaraktam es pocc roff. Van irthon meg 2db 1.6 donor megnehezm hatha egyezik es cserelem. Nagyon szepen koszonom a tippet!! ????????

2018-11-02 14:35:54

N0rb1

Posztok: 52
Velünk: 1554 napja

Válasz erre: @Pistike89 #133454 

Szia, nekem NBFL-nél volt hasonló, de akkor a check engine és olajnyomás lámpák sem villantak fel. A morortérben lévő biztosítékdobozban a main relé volt kontakthibás. Próbáld meg megkocogtatni indítózás közben, vagy szétszedni és megtisztítani az érintkezéseket. Ez nekem ideiglenesen megoldotta, de cserélni kellett.



Történet:



Válasz erre: @Pistike89 #133454 

Szia, nekem NBFL-nél volt hasonló, de akkor a check engine és olajnyomás lámpák sem villantak fel. A morortérben lévő biztosítékdobozban lévő main relé volt kontakthibás. Próbáld meg megkocogtatni indítózás közben, vagy szétszedni és megtisztítani az érintkezéseket. Ez nekem ideiglenesen megoldotta, de cserélni kellett.

2018-11-02 12:43:29

Pistike89

Posztok: 9
Velünk: 2204 napja

Udv mindenkinek. Remelem jo helyre irok. 

Akadt nemi problemam az mx el. Adott egy nb 1999 es ani 1.8 bla bla. Az auto kb fel evet allt a garazsban. Gondoltam most eloveszem. Viszont mintha az immo nem mukodne. Kulcs berak elfordit minden mukodik meg inditani is tudom tekertetni amig az aksi birja viszont nem indul elotte pedig minden poc roff. Viszont a toltes lampa nem villan fel gyujtas raadasanal szoval innen gondolom hogy valami az immoval lehet. Valakinek valami tippje merre erdemes elindulni?